Vulnerabilidades de alta gravedad en navegadores Chrome y Firefox

Oct 26, 2023 | Ciberseguridad

Esta semana los fabricantes Mozilla y Google han lanzado parches de seguridad para corregir vulnerabilidades en los navegadores Firefox y Chrome. En lo referente al primero de los navegadores señalados, Mozilla lanzó un parche que corrige 11 vulnerabilidades, de las cuales 3 son consideradas de alta gravedad, en concreto, son las registradas como CVE-2023-5721CVE-2023-5730CVE-2023-5731 que podrían desencadenar en la ejecución de código arbitrario. Paralelamente, Google corrigió dos vulnerabilidades, incluido un problema de alta gravedad que ha sido registrado como CVE-2023-5472, cuya explotación podría permitir escapar del entorno del navegador para realizar una ejecución de código en el sistema operativo subyacente, siempre que se puedan combinar con otras fallas de seguridad. En último lugar, cabe indicar que ambos fabricantes recomiendan actualizar sus navegadores para corregir los fallos indicados.

Leer más »

Tomado del Boletín de Noticias de Ciberseguridad – Global 26/10/2023
2023 © Telefónica Cyber Security & Cloud Tech S.L.U.

0 comentarios

Enviar un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Relacionados

Chatea con nosotros
💬 ¿Necesitas asesoría?
Hola 👋🏼
¿Quieres tener un sitio web que represente tu negocio y facilite el contacto con tus clientes? ¡pregúntanos!