600.000 sitios WordPress expuestos por el plugin WP Fastest Cache

Nov 16, 2023 | Ciberseguridad, Páginas web

El complemento de WordPress WP Fastest Cache está expuesto a una vulnerabilidad de inyección SQL (CVE-2023-6063) que podría permitir a atacantes no autenticados leer el contenido de la base de datos de la página web. Las estadísticas de descarga de WordPress.org muestran que más de 600.000 sitios web todavía ejecutan una versión vulnerable del complemento y están expuestos a posibles ataques.

Leer más »

Tomado del Boletín de Noticias de Ciberseguridad – Global 15/11/2023
2023 © Telefónica Cyber Security & Cloud Tech S.L.U.

0 comentarios

Enviar un comentario

Relacionados

Mal.Metrica: malware en complementos de WordPress

Mal.Metrica: malware en complementos de WordPress

Investigadores de Sucuri han identificado una campaña de malware llamada Mal.Metrica que explota vulnerabilidades en complementos populares de WordPress para redirigir a los usuarios a sitios fraudulentos. El malware inyecta mensajes de verificación falsos en sitios...

Chatea con nosotros
💬 ¿Necesitas asesoría?
Escanea el código
Hola 👋🏼
¿Quieres tener un sitio web que represente tu negocio y facilite el contacto con tus clientes? ¡pregúntanos!